Photobucket ทำพิษ...

posted on 23 Sep 2009 09:28 by reko-j in Et-cetara

ง่า ใครเข้าบล็อคมาแล้วมองไม่เห็นรูปมั่ง?

ตอนนี้ผมโหลดรูปของตัวเองไม่ขึ้นเลย

ไม่ใช่แบนวิทเกินนะ พึ่งใช้ไป 9% เอง...

แต่มันโหลดไม่ขึ้นเลยอ่ะ เป็นหน้าขาวหมดเลย...

(มองไม่เห็นแต่ลองอัพดู ข้างล่างจะเป็นรูปที่ผมเห็นเวลาเปิดเว็บ)

 

ทำไงดีอ่ะ ถ้าหายล่ะก็ตายโหงแหงๆ บางรูปลบไปแล้วด้วยอ่า...

จะแก้ได้ไม๊เนี่ย อาการนี้เหมือนเคยเป็นมาทีแล้วเมื่อหลายปีก่อน

เลิกใช้ไปพักนึงเลย...

 

อาการ

เข้า ID ของตัวเองได้ปรกติ

Add - Delete รูปได้ตามปรกติ (แม้จะมองไม่เห็น)

เป็นทั้งเครื่องที่บ้าน / ที่ทำงาน

เลยยิ่งงงเข้าไปใหญ่ แต่บ้านกะที่ทำงานอยู่ใกล้กันน่าจะเขตบริการเดียวกัน

มองไม่เห็นรูปเลย แต่ก็มองเห็นของบางคน

อย่างผมมี 2 ID อันนึงไม่เห็นเลยซักรูป อีกอันมองเห็นปรกติอ่ะ?

พึ่งเริ่มเป็นเมื่องวานนี้เอง เป็นงง...?

 

Update...

หายแล้ว ตกลงมันเป็นอารายของมัน (ส่งเมล์ไปทรูมาเลยไม่รู้ว่าเค้าแก้ให้รึว่ามันหายเองแหะ)

Comment

Comment:

Tweet

ตอนนี้ก็ดูไม่ได้อีกละ เป็นงง...

#8 By Joker on 2009-09-26 21:49

งงเหมือนกันครับ ???
แต่เท่าที่ดูเหมือนจะเห็นหมดนะครับ

#7 By Elta_kung on 2009-09-23 22:33

หายแระ...เป็นงง...

#6 By Joker on 2009-09-23 19:02

ของผมเห็น นะครับ แต่แปลกดีที่ท่านไม่เห็น แต่ผมว่าผมได้ยินคนบ่นมาเยอะเหมือนกันเรื่องนี้อะ sad smile

#5 By nano_mkll on 2009-09-23 14:02

TOT คู่บ้านคู่เมืองครับ

#4 By Xdax iPSP60 on 2009-09-23 10:26

เง้อ!!
ทำพิษจริงๆด้วยค่ะ
ตกลงเปนที่อะไรกันแน่นะค่ะ อยากรุ้จัง
ยังงัยก้ขอให้กลับเป็นปกติเหมือนเดิมเร็วๆนะค่ะ
sad smile

#3 By Palmiez on 2009-09-23 10:08

สงสัยจะเป็นที่ True แต่ก็งง คือบางคนเห็น บางคนไม่เห็นนี่สิ...

#2 By Joker on 2009-09-23 09:49

ผมเห็นปกติหมดเลยนะครับ สงสัยเป็นที่เน็ตท่านละครับ

#1 By Xdax iPSP60 on 2009-09-23 09:40

======================== Free Web Site Counter ========================
========================

========================

Creative Commons License
ผลงานนี้ โดย Joker ใช้สัญญาอนุญาตของครีเอทีฟคอมมอนส์แบบ แสดงที่มา-ไม่ใช้เพื่อการค้า-ไม่ดัดแปลง 3.0 ประเทศไทย.
อยู่บนพื้นฐานของงานที่ reko-j.exteen.com.
การอนุญาตนอกเหนือจากที่ระบุไว้ในสัญญาอนุญาตนี้ อาจมีอยู่ที่ http://reko-j.exteen.com/